Data types in Java  in Groovy Scripting groovy training telugu  14



Subscribe to our Channel
#vlrtraining#groovyscriptingvideos#

Telegram Group

All Groovy Videos

Youtube Channel

WhatsAPP
919059868766
google search
Vlr Training

To Install Groovy, Java should be installed in our operating system. If Java is already installed on your system then check the version using cmd (java -version) because we need version 8.1 or above to install Groovy latest version. If java is not installed on your system then follow the steps given below for installation.

Like us on Facebook page VLR Training

Follow us on Twitter

linked in

source

Leave a Reply

Your email address will not be published.

Captcha loading...